• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Minimum Android version?
#4
I support all the way down to 2.3. I may start implementing features that only work on 4.0 and higher though, as many libraries make that the minimum supported version.
Reply


Messages In This Thread
Minimum Android version? - by GaardenZwerch - 01-03-2017, 07:40 PM
RE: Minimum Android version? - by itsme - 01-03-2017, 09:25 PM
RE: Minimum Android version? - by otnt - 01-04-2017, 12:44 AM
RE: Minimum Android version? - by Zubersoft - 01-04-2017, 04:04 AM
RE: Minimum Android version? - by GaardenZwerch - 01-08-2017, 06:55 PM
RE: Minimum Android version? - by Michael - 01-18-2017, 05:56 AM
RE: Minimum Android version? - by GaardenZwerch - 01-18-2017, 06:13 PM
RE: Minimum Android version? - by Zubersoft - 01-18-2017, 06:20 PM
RE: Minimum Android version? - by GaardenZwerch - 01-18-2017, 06:38 PM
RE: Minimum Android version? - by sciurius - 01-19-2017, 06:26 PM
RE: Minimum Android version? - by Michael - 01-21-2017, 04:52 AM
RE: Minimum Android version? - by GaardenZwerch - 01-24-2017, 07:07 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


Users browsing this thread:
1 Guest(s)


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.