• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
1.4.7 is fubar
#9
I have a GT-N8010 running 4.4.4 (Omni). But I do not have the problem so I wonder if there's anything I can do to help.
Johan
www.johanvromans.nlwww.hetgeluidvanseptember.nlwww.howsagoin.nl
Samsung Galaxy Note S7FE (T733) 12.4", Android 12.0, AirTurn Duo & Digit (Gigs).
Samsung Galaxy Note S4 (T830) 10.5", Android 10.0 (maintenance and backup).
Samsung A3 (A320FL), Android 8.0.0 (emergency).
Reply


Messages In This Thread
1.4.7 is fubar - by DTownSMR - 05-18-2016, 11:28 AM
RE: 1.4.7 is fubar - by Zubersoft - 05-18-2016, 03:40 PM
RE: 1.4.7 is fubar - by DTownSMR - 05-19-2016, 05:39 AM
RE: 1.4.7 is fubar - by Zubersoft - 05-18-2016, 03:50 PM
RE: 1.4.7 is fubar - by sciurius - 05-18-2016, 05:40 PM
RE: 1.4.7 is fubar - by Zubersoft - 05-19-2016, 02:18 AM
RE: 1.4.7 is fubar - by itsme - 05-19-2016, 04:32 AM
RE: 1.4.7 is fubar - by Zubersoft - 05-19-2016, 02:57 PM
RE: 1.4.7 is fubar - by DTownSMR - 05-20-2016, 02:51 AM
RE: 1.4.7 is fubar - by sciurius - 05-19-2016, 06:34 PM
RE: 1.4.7 is fubar - by Zubersoft - 05-20-2016, 01:01 AM
RE: 1.4.7 is fubar - by Psychotronic - 05-20-2016, 02:05 AM
RE: 1.4.7 is fubar - by sarah11918 - 05-20-2016, 02:26 AM
RE: 1.4.7 is fubar - by Zubersoft - 05-21-2016, 02:18 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


Users browsing this thread:
1 Guest(s)


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2022 MyBB Group.